
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.edgargonzalez.com/xmlrpc.php">


<title>Atelier Bow-Wow en Valencia - edgargonzalez.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atelier Bow-Wow en Valencia - edgargonzalez.com" />
<meta property="og:description" content="La ETSA de Valencia organiza la conferencia  de Momoyo Kaijima : Atelier Bow-Wow, titulada “Architectural Behaviorology “ La cita es el miércoles 8 de Febrero a las 18.30h en el Aula Magna de la  ETS Arquitectura, Universitat Politècnica de València. Momoyo Kaijima es una arquitecta japonesa socia del Atelier Bow-Wow, autores de más de 70 &hellip;" />
<meta property="og:url" content="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/" />
<meta property="og:site_name" content="edgargonzalez.com" />
<meta property="article:publisher" content="https://www.facebook.com/oblonga.disrupcion.visual" />
<meta property="article:author" content="https://www.facebook.com/edgargonzalezcom" />
<meta property="article:section" content="Arquitectura" />
<meta property="article:published_time" content="2017-01-30T19:30:13+01:00" />
<meta property="article:modified_time" content="2017-01-30T19:43:27+01:00" />
<meta property="og:updated_time" content="2017-01-30T19:43:27+01:00" />
<meta property="fb:admins" content="580842116" />
<meta property="og:image" content="http://www.edgargonzalez.com/wp-content/uploads/2017/01/Commonalities-of-Architecture1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La ETSA de Valencia organiza la conferencia  de Momoyo Kaijima : Atelier Bow-Wow, titulada “Architectural Behaviorology “ La cita es el miércoles 8 de Febrero a las 18.30h en el Aula Magna de la  ETS Arquitectura, Universitat Politècnica de València. Momoyo Kaijima es una arquitecta japonesa socia del Atelier Bow-Wow, autores de más de 70 [&hellip;]" />
<meta name="twitter:title" content="Atelier Bow-Wow en Valencia - edgargonzalez.com" />
<meta name="twitter:site" content="@edgarg_com" />
<meta name="twitter:image" content="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/01/Commonalities-of-Architecture1.jpg?fit=750%2C467" />
<meta name="twitter:creator" content="@edgarg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Feed" href="http://www.edgargonzalez.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Comments Feed" href="http://www.edgargonzalez.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Atelier Bow-Wow en Valencia Comments Feed" href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.edgargonzalez.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.edgargonzalez.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.edgargonzalez.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.edgargonzalez.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.edgargonzalez.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.edgargonzalez.com/?p=59640' />
<link rel="alternate" type="application/json+oembed" href="http://www.edgargonzalez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edgargonzalez.com%2F2017%2F01%2F30%2Fatelier-bow-wow-en-valencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.edgargonzalez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edgargonzalez.com%2F2017%2F01%2F30%2Fatelier-bow-wow-en-valencia%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.4 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate CSS for Blocks -->
<style type="text/css" media="screen">
.b-6 { overflow:auto;margin:0;padding:1px;clear:none;width:auto;height:auto; }
.a-6 { margin:1px;clear:none;float:left;width:300px;height:125px;border:0px #fff none; }
.block_left { clear:left; }
.block_right { clear:right; }
.block_both { clear:both; }
</style>
<!-- / AdRotate CSS for Blocks -->


<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.entry-summary a:hover,
.entry-content a:hover,
a.comment-reply-link:hover,
.comment-content a:hover {
	color: #000;
	border-bottom: 1px solid #000;
}
a.more-link:hover,
.st-button:hover,
button:hover,
input[type="submit"]:hover,
input[type="button"]:hover,
input[type="reset"]:hover,
.comment-navigation a:hover,
.nav-links a div:hover {
	color: #000;
	border: 1px solid #000;
}
a.more-link:active,
.st-button:active,
button:active,
input[type="submit"]:active,
input[type="button"]:active,
input[type="reset"]:active,
.comment-navigation a:active,
.nav-links a div:active {
	background-color: #f0f0f0;
	border: 1px solid #f0f0f0;
}
.site-info p.info a:hover,
.site-info ul.menu-social li a:hover {
	color: #000;
}
.silvio-single-bg-color {
	background-color: #000;
}
.post-grid.post-grid-nobg:nth-of-type(4n+1) {
	background-color: #FFA398;
}
.post-grid.post-grid-nobg:nth-of-type(4n+2) {
	background-color: #FFC48C;
}
.post-grid.post-grid-nobg:nth-of-type(4n+3) {
	background-color: #E2D6C4;
}
.post-grid.post-grid-nobg:nth-of-type(4n+4) {
	background-color: #9AD9D2;
}
.image-header {
	background-image: -webkit-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:    -moz-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:     -ms-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:      -o-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:         linear-gradient(90deg, #16222A 10%, #3A6073 90%);     
}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.edgargonzalez.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.edgargonzalez.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	<style type="text/css">
			.image-header {
			background-image: url("http://www.edgargonzalez.com/wp-content/uploads/2014/09/cropped-cropped-EG-logo-master1.png");
			margin-bottom: 0px;
			min-height: 20px;
		}
		@media (min-width: 768px) {
			.image-header {
				padding: 100px 0px;
				margin-bottom: 0px;
				min-height: 15px;
			}
		}
			.site-title,
		.site-title a,
		.site-description,
		.image-header ul.menu-social li a {
			color: #ffffff;
		}
		.site-description:before {
			border-top: 1px dotted #ffffff;
			border-bottom: 1px dotted #ffffff;
		}
		</style>
	<style type="text/css">.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style><link rel="icon" href="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2014/07/cropped-eg-logo1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2014/07/cropped-eg-logo1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2014/07/cropped-eg-logo1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2014/07/cropped-eg-logo1.jpg?fit=270%2C270" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<get_header(); ?>



<body class="post-template-default single single-post postid-59640 single-format-standard wpb-js-composer js-comp-ver-4.7.3 vc_responsive">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="silvio-menu-container">
										<div class='silvio-logo-img'>
						<a href="http://www.edgargonzalez.com/" title="edgargonzalez.com" rel='home'>
							<img src="https://www.edgargonzalez.com/wp-content/uploads/2014/07/eg-logo01-300x901.jpg" alt="edgargonzalez.com">
						</a>
					</div><!-- .silvio-logo-img -->
															<div class="menu-search"><i class="fa fa-search"></i></div>
										<div class="menu-sidebar"><i class="fa fa-plus"></i></div>
										<div class="menu-toggle"><i class="fa fa-bars"></i></div>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="menu-header-container"><ul id="menu-header" class="nav-menu"><li id="menu-item-54123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54123"><a href="http://www.edgargonzalez.com/about/">Acerca de&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-54122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54122"><a href="http://www.edgargonzalez.com/egd2/">EGD</a></li>
	<li id="menu-item-54126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54126"><a href="http://www.edgargonzalez.com/archives/contacto/">Contacto</a></li>
</ul>
</li>
<li id="menu-item-54125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54125"><a href="http://www.edgargonzalez.com/about/anunciate-aqui/">Anúnciate aquí</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		

<section id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
						
<article id="post-59640" class="silvio-hentry post-59640 post type-post status-publish format-standard has-post-thumbnail hentry category-arquitectura">
	<section class="silvio-single-bg silvio-single-bg-image" style="background-image: url(https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/01/Commonalities-of-Architecture1.jpg?fit=750%2C467)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 textcenter-xs">
					<header class="entry-header">
						<div class="entry-meta textcenter-xs textleft-sm"><span class="categories-links-index"><a href="http://www.edgargonzalez.com/category/arquitectura/" rel="category tag">Arquitectura</a></span></div><!-- .entry-meta -->
						<h1 class="entry-title textcenter-xs textleft-sm">Atelier Bow-Wow en Valencia</h1>						<div class="more-entry-meta textcenter-xs textleft-sm">
							<div class="entry-meta"><span class="posted-on">Posted on <span class="date"><time class="entry-date published updated" datetime="2017-01-30T19:30:13+00:00">30/01/2017</time></span></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.edgargonzalez.com/author/edgar-2/">edgar</a></span></span></div>
							<div class="entry-meta">Reading time <span class="date">1 minute</span></div>
						</div>
					</header><!-- .entry-header -->  
				</div><!-- .col-xs-10 -->
			</div><!-- .row -->
		</div><!-- .container -->
		<div class="overlay"></div>	
	</section>
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
				<div class="entry-content">
					<p>La ETSA de Valencia organiza la conferencia  de Momoyo Kaijima : <a href="https://www.facebook.com/pages/Atelier-Bow-Wow/124148447629530">Atelier Bow-Wow</a>, titulada “Architectural Behaviorology “</p>
<p>La cita es el miércoles <a href="https://www.facebook.com/hashtag/8defebrero">8 de Febrero</a> a las 18.30h en el <a href="https://www.facebook.com/hashtag/aulamagna">Aula Magna</a> de la  ETS Arquitectura, Universitat Politècnica de València.<br />
Momoyo Kaijima es una arquitecta japonesa socia del Atelier Bow-Wow, autores de más de 70 proyectos realizados y publicados. Atelier Bow-Wow se destaca por su particular y radical enfoque interdisciplinario que estudia las formas de la arquitectura cotidiana y vernacular construyendo innovadoras propuestas arquitectónicas (sobre todo pequeños o pequeñísimos edificios) o produciendo teoría sobre esto&#8230;s aspectos. Entre los conceptos que han desarrollado en sus publicaciones se encuentran los de Pet Architecture, Behaviorology, Micro Public Space, Da-me Architecture, Generational Typology, Void Metabolism.</p>
<p><img class="alignnone" src="https://i1.wp.com/l87r32c95dp1hz05tig4px11.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Commonalities-of-Architecture.jpg?resize=750%2C467" data-recalc-dims="1" /><a href="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/01/15894817_1733986770251731_4825804155628827698_n1-1.jpg"><img style="background-image: none; padding-top: 0px; padding-left: 0px; display: inline; padding-right: 0px; border: 0px;" title="15894817_1733986770251731_4825804155628827698_n[1]" src="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/01/15894817_1733986770251731_4825804155628827698_n1_thumb-1.jpg?resize=750%2C389" alt="15894817_1733986770251731_4825804155628827698_n[1]" border="0" data-recalc-dims="1" /></a></p>
<p>Se sortearán 5 ejemplares del libro <a href="https://www.facebook.com/hashtag/madeintokyio">#MadeInTokyio</a>:GUIDE BOOK!!</p>
<p>La entrada es gratuita pero tienes que reservar tu plaza  <a href="https://www.hna.es/eventos/inscripcion-eventos?FFF76E42C67B11CFC9C03D2470DABC6504D7B9EA40C4F2CDD6&amp;utm_source=edgargonzalez&amp;utm_campaign=EventoAtelierBowWow">https://www.hna.es/eventos/inscripcion-eventos?FFF76E42C67B11CFC9C03D2470DABC6504D7B9EA40C4F2CDD6&amp;utm_source=edgargonzalez&amp;utm_campaign=EventoAtelierBowWow</a></p>
<div class="saboxplugin-wrap">
<div class="saboxplugin-gravatar"><img alt='' src='http://1.gravatar.com/avatar/a2866b8e45e0f2542b80beb9db1d5030?s=100&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/a2866b8e45e0f2542b80beb9db1d5030?s=200&amp;d=mm&amp;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<div class="saboxplugin-authorname"><a href="http://www.edgargonzalez.com/author/edgar-2/">edgar</a></div>
<div class="saboxplugin-desc">
<div class="vcard author"><span class="fn">Editor en Jefe de edgargonzalez.com.. Profesor / conferenciante en varias universidades. y Consultor de tendencias e innovación en la intersección entre la arquitectura/diseño, tecnología y difusión desde EGD (Edgar Gonzalez Design).<br />
&#8211;<br />
Es mexicano, arquitecto e iconoclasta de vez en cuando, aunque no necesariamente en ese orden.</span></div>
</div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/edgargonzalezcom"><span class="saboxplugin-icon-grey saboxplugin-icon-facebook"></span></a><a target="_self" href="google.com/+edgargonzalez"><span class="saboxplugin-icon-grey saboxplugin-icon-googleplus"></span></a><a target="_self" href="edgarg"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">has compartido hoy?</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-59640" class="share-facebook sd-button share-icon no-text" href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-59640" class="share-twitter sd-button share-icon no-text" href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-59640" class="share-linkedin sd-button share-icon no-text" href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li>
<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-59640" class="share-pinterest sd-button share-icon no-text" href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-59640" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
				</div><!-- .entry-content -->
				<footer class="entry-footer">
								<div class="entry-meta textcenter-xs">
					<span class="post-comments"><a href="http://www.edgargonzalez.com/2017/01/30/atelier-bow-wow-en-valencia/#respond" class="comments-link" >0 comments</a></span>										</div><!-- .entry-meta -->
				</footer><!-- .entry-footer -->
			</div><!-- .col-xs-10 -->
		</div><!-- .row -->
	</div><!-- .container -->
</article><!-- #post-## -->
						<div class="container">
							<div class="row">
								<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
									<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.edgargonzalez.com/2017/01/26/emerging-voices-2017/" rel="prev"><div class="nav-previous"><i class="fa fa-angle-double-left"></i> Emerging Voices 2017</div></a><a href="http://www.edgargonzalez.com/2017/01/30/mies-awards-2017/" rel="next"><div class="nav-next">Mies Awards 2017 <i class="fa fa-angle-double-right"></i></div></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
								
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/30/atelier-bow-wow-en-valencia/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.edgargonzalez.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.edgargonzalez.com%2F2017%2F01%2F30%2Fatelier-bow-wow-en-valencia%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

								</div><!-- .col-xs-10 -->
							</div><!-- .row -->
						</div><!-- .container -->

					
		</main><!-- #main -->
	</div><!-- #primary -->
</section><!-- #main -->

		
				<aside class="silvio-modal silvio-search">
			<a href="#close" class="silvio-close-modal silvio-close-search" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<form method="get" id="searchform" action="http://www.edgargonzalez.com/">
				<input type="text" class="field" name="s" id="s" autocomplete="off" placeholder="Search ..." />
			</form>
		</aside>
		
				<aside class="silvio-modal silvio-sidebar">
			<a href="#close" class="silvio-close-modal silvio-close-sidebar" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<div id="secondary" class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4 sidebar" role="complementary">
				<aside id="text-16" class="widget widget_text"><h3 class="widget-title">Publigoogle</h3>			<div class="textwidget"><div class="centered">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0353656085969042";
/* 160x600, created 03/09/10 */
google_ad_slot = "9937125292";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"> 


<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=wwwedgargonza-21&o=30&p=14&l=ur1&category=premium&banner=1D9E5EF28RHYM8HGN8R2&f=ifr" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

</div>
</div>
		</aside>			</div><!-- #secondary -->
		</aside>
		
		<footer id="colophon" class="site-footer" role="contentinfo">
						<section id="pre-footer" class="pre-footer">
				<div class="container">
					<div class="row">
						
<div id="footerfirst" class="sidebar col-sm-4" role="complementary">
	<aside id="text-29" class="widget widget_text"><h3 class="widget-title">Translate content</h3>			<div class="textwidget"><div style="text-align:center;"> 

<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'sp', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-666806-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
</div>
		</aside><aside id="adrotate_widgets-31" class="widget widget_adrotate_widgets"><!-- Error, Ad (ID: 154) is not available at this time due to schedule restrictions! --></aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var TDIframe = TDIframe || {counter : 0, newTDId : function(){return 'TDId' + (this.counter += 1);}};TDIframe.url = 'http://anetes.tradedoubler.com/anet-' + Math.random().toString().substring(2, 11) + '?type(iframe)loc(173672)';TDIframe.id = TDIframe.newTDId();document.write('<iframe id="' + TDIframe.id + '" src="" width="300" height="250" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>');document.getElementById(TDIframe.id).src=TDIframe.url;</script></div>
		</aside></div><!-- #footerfirst -->
<div id="footersecond" class="sidebar col-sm-4" role="complementary">
	<aside id="text-35" class="widget widget_text"><h3 class="widget-title">el mejor hosting</h3>			<div class="textwidget"><a href="https://www.siteground.com" onClick="this.href='https://www.siteground.com/web-hosting.htm?afbannercode=ff3c13b987bc5b26abdbe88f5f7db573'" ><img src="https://ua.siteground.es/img/banners/general/dynamic-price/250x250_es_ES.jpg" alt="Web Hosting" width="360" height="250" border="0"></a></div>
		</aside></div><!-- #footersecond -->
<div id="footerthird" class="sidebar col-sm-4" role="complementary">
	<aside id="adrotate_widgets-32" class="widget widget_adrotate_widgets"><!-- Error, Ad (ID: 152) is not available at this time due to schedule restrictions! --></aside></div><!-- #footerthird -->					</div><!-- .row -->
				</div><!-- .container -->
			</section><!-- #main -->
						<div class="site-info">
				<div class="container">
					<div class="row">
												<div class="col-md-12">
							<p class="info textcenter-xs">
								(cc) Edgar González							</p>
						</div><!-- .col-md-12 -->
											</div><!-- .row -->
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
	<div style="display:none">
	<div class="grofile-hash-map-a2866b8e45e0f2542b80beb9db1d5030">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.edgargonzalez.com\/2017\/01\/30\/atelier-bow-wow-en-valencia\/":59640};
	</script>
		<link rel='stylesheet' id='layerslider-css'  href='http://www.edgargonzalez.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.edgargonzalez.com/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-webfont-css'  href='//fonts.googleapis.com/css?family=Crimson+Text%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-style-css'  href='http://www.edgargonzalez.com/wp-content/themes/silvio/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-iconfont-css'  href='http://www.edgargonzalez.com/wp-content/themes/silvio/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.edgargonzalez.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/themes/silvio/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/themes/silvio/js/functions.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'3449415',post:'59640',tz:'1',srv:'www.edgargonzalez.com'} ]);
	_stq.push([ 'clickTrackerInit', '3449415', '59640' ]);
</script>
</body>
</html>