
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.edgargonzalez.com/xmlrpc.php">


<title>Menos arquitectura, 
más ciudad &#8211; edgargonzalez.com</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Feed" href="http://www.edgargonzalez.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Comments Feed" href="http://www.edgargonzalez.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Menos arquitectura, 
más ciudad Comments Feed" href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.edgargonzalez.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.edgargonzalez.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.edgargonzalez.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.edgargonzalez.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.edgargonzalez.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beca Emprendimiento e innovación ARQUIA' href='http://www.edgargonzalez.com/2018/05/21/beca-emprendimiento-e-innovacion-arquia/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/" />
<link rel='shortlink' href='http://www.edgargonzalez.com/?p=60502' />
<link rel="alternate" type="application/json+oembed" href="http://www.edgargonzalez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edgargonzalez.com%2F2018%2F06%2F04%2Fmenos-arquitectura-mas-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.edgargonzalez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edgargonzalez.com%2F2018%2F06%2F04%2Fmenos-arquitectura-mas-ciudad%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.4 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate CSS for Blocks -->
<style type="text/css" media="screen">
.b-6 { overflow:auto;margin:0;padding:1px;clear:none;width:auto;height:auto; }
.a-6 { margin:1px;clear:none;float:left;width:300px;height:125px;border:0px #fff none; }
.block_left { clear:left; }
.block_right { clear:right; }
.block_both { clear:both; }
</style>
<!-- / AdRotate CSS for Blocks -->


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.entry-summary a:hover,
.entry-content a:hover,
a.comment-reply-link:hover,
.comment-content a:hover {
	color: #000;
	border-bottom: 1px solid #000;
}
a.more-link:hover,
.st-button:hover,
button:hover,
input[type="submit"]:hover,
input[type="button"]:hover,
input[type="reset"]:hover,
.comment-navigation a:hover,
.nav-links a div:hover {
	color: #000;
	border: 1px solid #000;
}
a.more-link:active,
.st-button:active,
button:active,
input[type="submit"]:active,
input[type="button"]:active,
input[type="reset"]:active,
.comment-navigation a:active,
.nav-links a div:active {
	background-color: #f0f0f0;
	border: 1px solid #f0f0f0;
}
.site-info p.info a:hover,
.site-info ul.menu-social li a:hover {
	color: #000;
}
.silvio-single-bg-color {
	background-color: #000;
}
.post-grid.post-grid-nobg:nth-of-type(4n+1) {
	background-color: #FFA398;
}
.post-grid.post-grid-nobg:nth-of-type(4n+2) {
	background-color: #FFC48C;
}
.post-grid.post-grid-nobg:nth-of-type(4n+3) {
	background-color: #E2D6C4;
}
.post-grid.post-grid-nobg:nth-of-type(4n+4) {
	background-color: #9AD9D2;
}
.image-header {
	background-image: -webkit-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:    -moz-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:     -ms-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:      -o-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:         linear-gradient(90deg, #16222A 10%, #3A6073 90%);     
}
</style>
	<style type="text/css">
			.image-header {
			background-image: url("http://www.edgargonzalez.com/wp-content/uploads/2014/09/cropped-cropped-EG-logo-master1.png");
			margin-bottom: 0px;
			min-height: 20px;
		}
		@media (min-width: 768px) {
			.image-header {
				padding: 100px 0px;
				margin-bottom: 0px;
				min-height: 15px;
			}
		}
			.site-title,
		.site-title a,
		.site-description,
		.image-header ul.menu-social li a {
			color: #ffffff;
		}
		.site-description:before {
			border-top: 1px dotted #ffffff;
			border-bottom: 1px dotted #ffffff;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Menos arquitectura, 
más ciudad" />
<meta property="og:url" content="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/" />
<meta property="og:description" content="    Este 13y 14 de Junio, en Baluarte de Pamplona, tomará lugar el V congreso de la fundación Arquitectura y Sociedad. En esta ocasión el tema central es la ciudad y se titula “Menos arquitectura, …" />
<meta property="article:published_time" content="2018-06-04T13:46:07+00:00" />
<meta property="article:modified_time" content="2018-06-04T13:46:07+00:00" />
<meta property="og:site_name" content="edgargonzalez.com" />
<meta property="og:image" content="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2018/06/screenshot.jpg?fit=900%2C396" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="396" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@edgarg" />
<meta name="twitter:text:title" content="Menos arquitectura, 
más ciudad" />
<meta name="twitter:image" content="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2018/06/screenshot.jpg?fit=900%2C396&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@edgarg_com" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">.saboxplugin-wrap .saboxplugin-authorname {font-family:"Acme";}.saboxplugin-wrap {margin-top:0px; margin-bottom:0px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:11px; line-height:18px;}.saboxplugin-wrap .saboxplugin-desc {font-size:10px; line-height:17px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:15px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:24px; height:24px; line-height:25px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:12px;}</style><link rel="icon" href="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=270%2C270" />
</head>


<get_header(); ?>



<body class="post-template-default single single-post postid-60502 single-format-standard">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="silvio-menu-container">
										<div class='silvio-logo-img'>
						<a href="http://www.edgargonzalez.com/" title="edgargonzalez.com" rel='home'>
							<img src="https://www.edgargonzalez.com/wp-content/uploads/2014/07/eg-logo01-300x901.jpg" alt="edgargonzalez.com">
						</a>
					</div><!-- .silvio-logo-img -->
															<div class="menu-search"><i class="fa fa-search"></i></div>
										<div class="menu-sidebar"><i class="fa fa-plus"></i></div>
										<div class="menu-toggle"><i class="fa fa-bars"></i></div>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="menu-header-container"><ul id="menu-header" class="nav-menu"><li id="menu-item-54123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54123"><a href="http://www.edgargonzalez.com/about/">Acerca de&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-54122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54122"><a href="http://www.edgargonzalez.com/egd2/">EGD</a></li>
	<li id="menu-item-54126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54126"><a href="http://www.edgargonzalez.com/archives/contacto/">Contacto</a></li>
</ul>
</li>
<li id="menu-item-54125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54125"><a href="http://www.edgargonzalez.com/about/anunciate-aqui/">Anúnciate aquí</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		

<section id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
						
<article id="post-60502" class="silvio-hentry post-60502 post type-post status-publish format-standard has-post-thumbnail hentry category-arquitectura tag-belinda-tato tag-deyan-sudjic tag-dominique-perrault tag-eduardo-mendoza tag-farshid-moussavi tag-iwan-baan tag-jaime-lerner tag-jan-gehl tag-joan-clos tag-leonardo-padura tag-manuela-carmena tag-salvador-rueda">
	<section class="silvio-single-bg silvio-single-bg-image" style="background-image: url(https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2018/06/screenshot.jpg?fit=900%2C396)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 textcenter-xs">
					<header class="entry-header">
						<div class="entry-meta textcenter-xs textleft-sm"><span class="categories-links-index"><a href="http://www.edgargonzalez.com/category/arquitectura/" rel="category tag">Arquitectura</a></span></div><!-- .entry-meta -->
						<h1 class="entry-title textcenter-xs textleft-sm">Menos arquitectura, 
más ciudad</h1>						<div class="more-entry-meta textcenter-xs textleft-sm">
							<div class="entry-meta"><span class="posted-on">Posted on <span class="date"><time class="entry-date published updated" datetime="2018-06-04T15:46:07+00:00">04/06/2018</time></span></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.edgargonzalez.com/author/edgar-2/">edgar</a></span></span></div>
							<div class="entry-meta">Reading time <span class="date">1 minute</span></div>
						</div>
					</header><!-- .entry-header -->  
				</div><!-- .col-xs-10 -->
			</div><!-- .row -->
		</div><!-- .container -->
		<div class="overlay"></div>	
	</section>
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
				<div class="entry-content">
					<p> </p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="screenshot.jpg" src="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2018/06/screenshot.jpg?resize=750%2C330" alt="Screenshot" width="750" height="330" border="0" data-recalc-dims="1" /></p>
<p> </p>
<p>Este 13y 14 de Junio, en Baluarte de Pamplona, tomará lugar el V congreso de la fundación Arquitectura y Sociedad. En esta ocasión el tema central es la ciudad y se titula “Menos arquitectura, más ciudad” entre los conferenciantes este año se encuentran:</p>
<p>EDUARDO MENDOZA, MANUELA CARMENA, IWAN BAAN, FARSHID MOUSSAVI, SALVADOR RUEDA, JAN GEHL, LEONARDO PADURA,  JOAN CLOS, DOMINIQUE PERRAULT, BELINDA TATO, DEYAN SUDJIC,  JAIME LERNER.</p>
<p>Como cada dos años la fundación organiza los que pueden ser los congresos de mayor relevancia en el país, en esta ocasión el formato gira en torno a diálogos entre dos de los speakers moderados por un narrador invitado.</p>
<p> </p>
<p>Si eres colegiado o estudiante, puedes registrarte aun, toda la informacion aqui.</p>
<p>http://arquitecturaysociedad.org/_congreso-menos-arquitectura-mas-ciudad/</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<div class="page" title="Page 1">
<div class="section">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif';">EDUARDO MENDOZA </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif'; color: rgb(43.990000%, 4.770000%, 17.490000%);">MANUELA CARMENA </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif';">IWAN BAAN </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif'; color: rgb(43.990000%, 4.770000%, 17.490000%);">FARSHID MOUSSAVI </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif';">SALVADOR RUEDA </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif'; color: rgb(43.990000%, 4.770000%, 17.490000%);">JAN GEHL </span></p>
</div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column">
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif'; color: rgb(43.990000%, 4.770000%, 17.490000%);">LEONARDO PADURA </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif';">JOAN CLOS </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif'; color: rgb(43.990000%, 4.770000%, 17.490000%);">DOMINIQUE PERRAULT </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif';">BELINDA TATO </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif'; color: rgb(43.990000%, 4.770000%, 17.490000%);">DEYAN SUDJIC </span></p>
<p><span style="font-size: 34.000000pt; font-family: 'RotisSansSerif';">JAIME LERNER </span></p>
</div>
</div>
</div>
</div>
</div>
<div class="saboxplugin-wrap">
<div class="saboxplugin-gravatar"><img alt='' src='http://1.gravatar.com/avatar/a2866b8e45e0f2542b80beb9db1d5030?s=100&#038;d=mm&#038;r=x' srcset='http://1.gravatar.com/avatar/a2866b8e45e0f2542b80beb9db1d5030?s=200&#038;d=mm&#038;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<div class="saboxplugin-authorname"><a href="http://www.edgargonzalez.com/author/edgar-2/" class="vcard author"><span class="fn">edgar</span></a></div>
<div class="saboxplugin-desc">
<div>
<p>Editor en Jefe de edgargonzalez.com.. Profesor / conferenciante en varias universidades. y Consultor de tendencias e innovación en la intersección entre la arquitectura/diseño, tecnología y difusión desde EGD (Edgar Gonzalez Design).<br />
&#8211;<br />
Es mexicano, arquitecto e iconoclasta de vez en cuando, aunque no necesariamente en ese orden.</p>
</div>
</div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "></div>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">has compartido hoy?</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60502" class="share-facebook sd-button share-icon no-text" href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60502" class="share-twitter sd-button share-icon no-text" href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-60502" class="share-linkedin sd-button share-icon no-text" href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li>
<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-60502" class="share-pinterest sd-button share-icon no-text" href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60502" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3449415-60502-5b19b36b1ac6c' data-src='https://widgets.wp.com/likes/#blog_id=3449415&amp;post_id=60502&amp;origin=www.edgargonzalez.com&amp;obj_id=3449415-60502-5b19b36b1ac6c' data-name='like-post-frame-3449415-60502-5b19b36b1ac6c'>
<h3 class="sd-title">Like this:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
				</div><!-- .entry-content -->
				<footer class="entry-footer">
								<div class="entry-meta textcenter-xs">
					<span class="tags-links"><a href="http://www.edgargonzalez.com/tag/belinda-tato/" rel="tag">belinda tato</a> <a href="http://www.edgargonzalez.com/tag/deyan-sudjic/" rel="tag">deyan sudjic</a> <a href="http://www.edgargonzalez.com/tag/dominique-perrault/" rel="tag">dominique perrault</a> <a href="http://www.edgargonzalez.com/tag/eduardo-mendoza/" rel="tag">EDUARDO MENDOZA</a> <a href="http://www.edgargonzalez.com/tag/farshid-moussavi/" rel="tag">Farshid Moussavi</a> <a href="http://www.edgargonzalez.com/tag/iwan-baan/" rel="tag">iwan baan</a> <a href="http://www.edgargonzalez.com/tag/jaime-lerner/" rel="tag">JAIME LERNER.</a> <a href="http://www.edgargonzalez.com/tag/jan-gehl/" rel="tag">Jan Gehl</a> <a href="http://www.edgargonzalez.com/tag/joan-clos/" rel="tag">Joan Clos</a> <a href="http://www.edgargonzalez.com/tag/leonardo-padura/" rel="tag">LEONARDO PADURA</a> <a href="http://www.edgargonzalez.com/tag/manuela-carmena/" rel="tag">MANUELA CARMENA</a> <a href="http://www.edgargonzalez.com/tag/salvador-rueda/" rel="tag">salvador rueda</a></span><span class="post-comments"><a href="http://www.edgargonzalez.com/2018/06/04/menos-arquitectura-mas-ciudad/#respond" class="comments-link" >0 comments</a></span>										</div><!-- .entry-meta -->
				</footer><!-- .entry-footer -->
			</div><!-- .col-xs-10 -->
		</div><!-- .row -->
	</div><!-- .container -->
</article><!-- #post-## -->
						<div class="container">
							<div class="row">
								<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
									<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.edgargonzalez.com/2018/05/21/beca-emprendimiento-e-innovacion-arquia/" rel="prev"><div class="nav-previous"><i class="fa fa-angle-double-left"></i> Beca Emprendimiento e innovación ARQUIA</div></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
								
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/04/menos-arquitectura-mas-ciudad/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.edgargonzalez.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.edgargonzalez.com%2F2018%2F06%2F04%2Fmenos-arquitectura-mas-ciudad%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

								</div><!-- .col-xs-10 -->
							</div><!-- .row -->
						</div><!-- .container -->

					
		</main><!-- #main -->
	</div><!-- #primary -->
</section><!-- #main -->

		
				<aside class="silvio-modal silvio-search">
			<a href="#close" class="silvio-close-modal silvio-close-search" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<form method="get" id="searchform" action="http://www.edgargonzalez.com/">
				<input type="text" class="field" name="s" id="s" autocomplete="off" placeholder="Search ..." />
			</form>
		</aside>
		
				<aside class="silvio-modal silvio-sidebar">
			<a href="#close" class="silvio-close-modal silvio-close-sidebar" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<div id="secondary" class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4 sidebar" role="complementary">
				<aside id="text-16" class="widget widget_text"><h3 class="widget-title">Publigoogle</h3>			<div class="textwidget"><div class="centered">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0353656085969042";
/* 160x600, created 03/09/10 */
google_ad_slot = "9937125292";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"> 


<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=wwwedgargonza-21&o=30&p=14&l=ur1&category=premium&banner=1D9E5EF28RHYM8HGN8R2&f=ifr" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

</div>
</div>
		</aside>			</div><!-- #secondary -->
		</aside>
		
		<footer id="colophon" class="site-footer" role="contentinfo">
						<section id="pre-footer" class="pre-footer">
				<div class="container">
					<div class="row">
						
<div id="footerfirst" class="sidebar col-sm-4" role="complementary">
	<aside id="text-29" class="widget widget_text"><h3 class="widget-title">Translate content</h3>			<div class="textwidget"><div style="text-align:center;"> 

<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'sp', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-666806-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
</div>
		</aside><aside id="adrotate_widgets-31" class="widget widget_adrotate_widgets"><!-- Error, Ad (ID: 154) is not available at this time due to schedule restrictions! --></aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var TDIframe = TDIframe || {counter : 0, newTDId : function(){return 'TDId' + (this.counter += 1);}};TDIframe.url = 'http://anetes.tradedoubler.com/anet-' + Math.random().toString().substring(2, 11) + '?type(iframe)loc(173672)';TDIframe.id = TDIframe.newTDId();document.write('<iframe id="' + TDIframe.id + '" src="" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>');document.getElementById(TDIframe.id).src=TDIframe.url;</script></div>
		</aside></div><!-- #footerfirst -->
<div id="footersecond" class="sidebar col-sm-4" role="complementary">
	<aside id="text-35" class="widget widget_text"><h3 class="widget-title">el mejor hosting</h3>			<div class="textwidget"><a href="https://www.siteground.com" onClick="this.href='https://www.siteground.com/web-hosting.htm?afbannercode=ff3c13b987bc5b26abdbe88f5f7db573'" ><img src="https://i2.wp.com/ua.siteground.es/img/banners/general/dynamic-price/250x250_es_ES.jpg?resize=360%2C250&#038;ssl=1" alt="Web Hosting" width="360" height="250" border="0" data-recalc-dims="1"></a></div>
		</aside></div><!-- #footersecond -->
<div id="footerthird" class="sidebar col-sm-4" role="complementary">
	<aside id="adrotate_widgets-32" class="widget widget_adrotate_widgets"><!-- Error, Ad (ID: 152) is not available at this time due to schedule restrictions! --></aside></div><!-- #footerthird -->					</div><!-- .row -->
				</div><!-- .container -->
			</section><!-- #main -->
						<div class="site-info">
				<div class="container">
					<div class="row">
												<div class="col-md-12">
							<p class="info textcenter-xs">
								(cc) Edgar González							</p>
						</div><!-- .col-md-12 -->
											</div><!-- .row -->
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
	<div style="display:none">
	<div class="grofile-hash-map-a2866b8e45e0f2542b80beb9db1d5030">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.edgargonzalez.com\/2018\/06\/04\/menos-arquitectura-mas-ciudad\/":60502};
	</script>
		<link rel='stylesheet' id='sab-font-css'  href='http://fonts.googleapis.com/css?family=Acme:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.edgargonzalez.com/wp-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-webfont-css'  href='//fonts.googleapis.com/css?family=Crimson+Text%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-style-css'  href='http://www.edgargonzalez.com/wp-content/themes/silvio/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-iconfont-css'  href='http://www.edgargonzalez.com/wp-content/themes/silvio/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/themes/silvio/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/themes/silvio/js/functions.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201823#ver=201823' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'3449415',post:'60502',tz:'2',srv:'www.edgargonzalez.com'} ]);
	_stq.push([ 'clickTrackerInit', '3449415', '60502' ]);
</script>
</body>
</html>