
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.edgargonzalez.com/xmlrpc.php">


<title>Premio Europeo de Intervención en el Patrimonio Arquitectónico &#8211; edgargonzalez.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Feed" href="http://www.edgargonzalez.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; RSS de los comentarios" href="http://www.edgargonzalez.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="edgargonzalez.com &raquo; Premio Europeo de Intervención en el Patrimonio Arquitectónico RSS de los comentarios" href="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.edgargonzalez.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.edgargonzalez.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.edgargonzalez.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-webfont-css'  href='//fonts.googleapis.com/css?family=Crimson+Text%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-style-css'  href='http://www.edgargonzalez.com/wp-content/themes/silvio/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-iconfont-css'  href='http://www.edgargonzalez.com/wp-content/themes/silvio/css/font-awesome.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css'  href='http://fonts.googleapis.com/css?family=Roboto:400,700,400italic,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.edgargonzalez.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<link rel='https://api.w.org/' href='http://www.edgargonzalez.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.edgargonzalez.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.edgargonzalez.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Europan 15, las ciudades productivas' href='http://www.edgargonzalez.com/2019/03/18/europan-15-las-ciudades-productivas/' />
<meta name="generator" content="WordPress 5.1" />
<link rel="canonical" href="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/" />
<link rel='shortlink' href='http://www.edgargonzalez.com/?p=60882' />
<link rel="alternate" type="application/json+oembed" href="http://www.edgargonzalez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edgargonzalez.com%2F2019%2F03%2F28%2Fpremio-europeo-de-intervencion-en-el-patrimonio-arquitectonico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.edgargonzalez.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.edgargonzalez.com%2F2019%2F03%2F28%2Fpremio-europeo-de-intervencion-en-el-patrimonio-arquitectonico%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.entry-summary a:hover,
.entry-content a:hover,
a.comment-reply-link:hover,
.comment-content a:hover {
	color: #000;
	border-bottom: 1px solid #000;
}
a.more-link:hover,
.st-button:hover,
button:hover,
input[type="submit"]:hover,
input[type="button"]:hover,
input[type="reset"]:hover,
.comment-navigation a:hover,
.nav-links a div:hover {
	color: #000;
	border: 1px solid #000;
}
a.more-link:active,
.st-button:active,
button:active,
input[type="submit"]:active,
input[type="button"]:active,
input[type="reset"]:active,
.comment-navigation a:active,
.nav-links a div:active {
	background-color: #f0f0f0;
	border: 1px solid #f0f0f0;
}
.site-info p.info a:hover,
.site-info ul.menu-social li a:hover {
	color: #000;
}
.silvio-single-bg-color {
	background-color: #000;
}
.post-grid.post-grid-nobg:nth-of-type(4n+1) {
	background-color: #FFA398;
}
.post-grid.post-grid-nobg:nth-of-type(4n+2) {
	background-color: #FFC48C;
}
.post-grid.post-grid-nobg:nth-of-type(4n+3) {
	background-color: #E2D6C4;
}
.post-grid.post-grid-nobg:nth-of-type(4n+4) {
	background-color: #9AD9D2;
}
.image-header {
	background-image: -webkit-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:    -moz-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:     -ms-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:      -o-linear-gradient(90deg, #16222A 10%, #3A6073 90%);
	background-image:         linear-gradient(90deg, #16222A 10%, #3A6073 90%);     
}
</style>
	<style type="text/css">
			.image-header {
			background-image: url("http://www.edgargonzalez.com/wp-content/uploads/2014/09/cropped-cropped-EG-logo-master1.png");
			margin-bottom: 0px;
			min-height: 20px;
		}
		@media (min-width: 768px) {
			.image-header {
				padding: 100px 0px;
				margin-bottom: 0px;
				min-height: 15px;
			}
		}
			.site-title,
		.site-title a,
		.site-description,
		.image-header ul.menu-social li a {
			color: #ffffff;
		}
		.site-description:before {
			border-top: 1px dotted #ffffff;
			border-bottom: 1px dotted #ffffff;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Premio Europeo de Intervención en el Patrimonio Arquitectónico" />
<meta property="og:url" content="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/" />
<meta property="og:description" content="  El día 5 de abril de 2019 se cierra la inscripción a la 4ª edición del Premio Europeo de Intervención en el Patrimonio Arquitectónico AADIPA, certamen bienal organizado con el soporte del COAC (C…" />
<meta property="article:published_time" content="2019-03-28T18:27:40+00:00" />
<meta property="article:modified_time" content="2019-03-28T18:27:40+00:00" />
<meta property="og:site_name" content="edgargonzalez.com" />
<meta property="og:image" content="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2019/03/Flyer-4ED_Tercero_CAST-1.jpg?fit=899%2C567" />
<meta property="og:image:width" content="899" />
<meta property="og:image:height" content="567" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@edgarg_com" />
<meta name="twitter:site" content="@edgarg" />
<meta name="twitter:text:title" content="Premio Europeo de Intervención en el Patrimonio Arquitectónico" />
<meta name="twitter:image" content="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2019/03/Flyer-4ED_Tercero_CAST-1.jpg?fit=899%2C567&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.edgargonzalez.com/wp-content/uploads/2017/03/cropped-eg-logo.png?fit=270%2C270" />
</head>


<get_header(); ?>



<body class="post-template-default single single-post postid-60882 single-format-standard">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="silvio-menu-container">
										<div class='silvio-logo-img'>
						<a href="http://www.edgargonzalez.com/" title="edgargonzalez.com" rel='home'>
							<img src="https://www.edgargonzalez.com/wp-content/uploads/2014/07/eg-logo01-300x901.jpg" alt="edgargonzalez.com">
						</a>
					</div><!-- .silvio-logo-img -->
															<div class="menu-search"><i class="fa fa-search"></i></div>
										<div class="menu-sidebar"><i class="fa fa-plus"></i></div>
										<div class="menu-toggle"><i class="fa fa-bars"></i></div>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="menu-header-container"><ul id="menu-header" class="nav-menu"><li id="menu-item-54123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54123"><a href="http://www.edgargonzalez.com/about/">Acerca de&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-54122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54122"><a href="http://www.edgargonzalez.com/egd2/">EGD</a></li>
	<li id="menu-item-54126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54126"><a href="http://www.edgargonzalez.com/archives/contacto/">Contacto</a></li>
</ul>
</li>
<li id="menu-item-54125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54125"><a href="http://www.edgargonzalez.com/about/anunciate-aqui/">Anúnciate aquí</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		

<section id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
						
<article id="post-60882" class="silvio-hentry post-60882 post type-post status-publish format-standard has-post-thumbnail hentry">
	<section class="silvio-single-bg silvio-single-bg-image" style="background-image: url(https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2019/03/Flyer-4ED_Tercero_CAST-1.jpg?fit=899%2C567)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 textcenter-xs">
					<header class="entry-header">
						<div class="entry-meta textcenter-xs textleft-sm"><span class="categories-links-index">Sin categoría</span></div><!-- .entry-meta -->
						<h1 class="entry-title textcenter-xs textleft-sm">Premio Europeo de Intervención en el Patrimonio Arquitectónico</h1>						<div class="more-entry-meta textcenter-xs textleft-sm">
							<div class="entry-meta"><span class="posted-on">Posted on <span class="date"><time class="entry-date published updated" datetime="2019-03-28T19:27:40+02:00">28/03/2019</time></span></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.edgargonzalez.com/author/edgar-2/">Edgar Gonzalez</a></span></span></div>
							<div class="entry-meta">Reading time <span class="date">1 minute</span></div>
						</div>
					</header><!-- .entry-header -->  
				</div><!-- .col-xs-10 -->
			</div><!-- .row -->
		</div><!-- .container -->
		<div class="overlay"></div>	
	</section>
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
				<div class="entry-content">
					<p> </p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="Flyer 4ED_Tercero_CAST.jpg" src="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2019/03/Flyer-4ED_Tercero_CAST.jpg?resize=750%2C473" alt="Flyer 4ED Tercero CAST" width="750" height="473" border="0" data-recalc-dims="1" /></p>
<p>El día 5 de abril de 2019 se cierra la inscripción a la 4ª edición del Premio Europeo de Intervención en el Patrimonio Arquitectónico AADIPA, certamen bienal organizado con el soporte del COAC (Colegio Oficial de Arquitectos de Cataluña) y AADIPA (Agrupación de Arquitectos para la Defensa y la Intervención en el Patrimonio Arquitectónico), cuyo objetivo reside en distinguir la buena práctica patrimonial y contribuir a su divulgación.</p>
<p>En esta nueva convocatoria, el Premio apuesta por dar visibilidad a un mayor número de trabajos realizando una selección de proyectosque se dará a conocer previamente a la entrega de premios, que tendrá lugar el 13 de junio de 2019 en Barcelona. Así mismo, con el fin de reconocer el óptimo nivel de la buena práctica patrimonial en Europa se otorgará, por primera vez, un Premio Especial de Restauración, entre todas las obras presentadas, a aquella intervención que desde el punto de vista técnico y metodológico destaque por su calidad, precisión y respeto.</p>
<p> </p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author">
<div class="saboxplugin-gravatar"><img src="https://i1.wp.com/www.edgargonzalez.com/wp-content/uploads/2019/01/image-e1547831777624.png?w=750" alt="" itemprop="image" data-recalc-dims="1"></div>
<div class="saboxplugin-authorname"><a href="http://www.edgargonzalez.com/author/edgar-2/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Edgar Gonzalez</span></a></div>
<div class="saboxplugin-desc">
<div itemprop="description">
<p>Editor en Jefe de edgargonzalez.com. Profesor /Conferenciante /Curator y Consultor de tendencias e innovación en la intersección entre la arquitectura/diseño, tecnología y difusión desde EGD (Edgar Gonzalez Design).</p>
<p>Director del grado en Diseño de la ie University School of Architecture and Design.</p>
<p>* también es mexicano, arquitecto e iconoclasta de vez en cuando, aunque no necesariamente en ese orden.</p>
</div>
</div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/edgargonzalezcom" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.facebook.com/edgargonzalezcom" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_self" href="https://www.linkedin.com/in/edgarg/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a></div>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">has compartido hoy?</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60882" class="share-facebook sd-button share-icon no-text" href="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li>
<li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60882" class="share-twitter sd-button share-icon no-text" href="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li>
<li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-60882" class="share-linkedin sd-button share-icon no-text" href="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li>
<li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-60882" class="share-pinterest sd-button share-icon no-text" href="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3449415-60882-5ca798660b838' data-src='https://widgets.wp.com/likes/#blog_id=3449415&amp;post_id=60882&amp;origin=www.edgargonzalez.com&amp;obj_id=3449415-60882-5ca798660b838' data-name='like-post-frame-3449415-60882-5ca798660b838'>
<h3 class="sd-title">Me gusta:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
				</div><!-- .entry-content -->
				<footer class="entry-footer">
								<div class="entry-meta textcenter-xs">
					<span class="post-comments"><a href="http://www.edgargonzalez.com/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/#respond" class="comments-link" >0 comments</a></span>										</div><!-- .entry-meta -->
				</footer><!-- .entry-footer -->
			</div><!-- .col-xs-10 -->
		</div><!-- .row -->
	</div><!-- .container -->
</article><!-- #post-## -->
						<div class="container">
							<div class="row">
								<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
									<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.edgargonzalez.com/2019/03/18/europan-15-las-ciudades-productivas/" rel="prev"><div class="nav-previous"><i class="fa fa-angle-double-left"></i> Europan 15, las ciudades productivas</div></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
								
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/28/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://www.edgargonzalez.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.edgargonzalez.com%2F2019%2F03%2F28%2Fpremio-europeo-de-intervencion-en-el-patrimonio-arquitectonico%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

								</div><!-- .col-xs-10 -->
							</div><!-- .row -->
						</div><!-- .container -->

					
		</main><!-- #main -->
	</div><!-- #primary -->
</section><!-- #main -->

		
				<aside class="silvio-modal silvio-search">
			<a href="#close" class="silvio-close-modal silvio-close-search" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<form method="get" id="searchform" action="http://www.edgargonzalez.com/">
				<input type="text" class="field" name="s" id="s" autocomplete="off" placeholder="Search ..." />
			</form>
		</aside>
		
				<aside class="silvio-modal silvio-sidebar">
			<a href="#close" class="silvio-close-modal silvio-close-sidebar" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<div id="secondary" class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4 sidebar" role="complementary">
				<aside id="text-16" class="widget widget_text"><h3 class="widget-title">Publigoogle</h3>			<div class="textwidget"><div class="centered">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0353656085969042";
/* 160x600, created 03/09/10 */
google_ad_slot = "9937125292";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"> 


<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=wwwedgargonza-21&o=30&p=14&l=ur1&category=premium&banner=1D9E5EF28RHYM8HGN8R2&f=ifr" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

</div>
</div>
		</aside>			</div><!-- #secondary -->
		</aside>
		
		<footer id="colophon" class="site-footer" role="contentinfo">
						<section id="pre-footer" class="pre-footer">
				<div class="container">
					<div class="row">
						
<div id="footerfirst" class="sidebar col-sm-4" role="complementary">
	<aside id="text-29" class="widget widget_text"><h3 class="widget-title">Translate content</h3>			<div class="textwidget"><div style="text-align:center;"> 

<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'sp', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-666806-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
</div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var TDIframe = TDIframe || {counter : 0, newTDId : function(){return 'TDId' + (this.counter += 1);}};TDIframe.url = 'http://anetes.tradedoubler.com/anet-' + Math.random().toString().substring(2, 11) + '?type(iframe)loc(173672)';TDIframe.id = TDIframe.newTDId();document.write('<iframe id="' + TDIframe.id + '" src="" frameborder="0" border="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>');document.getElementById(TDIframe.id).src=TDIframe.url;</script></div>
		</aside></div><!-- #footerfirst -->
<div id="footersecond" class="sidebar col-sm-4" role="complementary">
	<aside id="text-35" class="widget widget_text"><h3 class="widget-title">el mejor hosting</h3>			<div class="textwidget"><a href="https://www.siteground.com" onClick="this.href='https://www.siteground.com/web-hosting.htm?afbannercode=ff3c13b987bc5b26abdbe88f5f7db573'" ><img src="https://i0.wp.com/ua.siteground.es/img/banners/general/dynamic-price/250x250_es_ES.jpg?resize=360%2C250&#038;ssl=1" alt="Web Hosting" width="360" height="250" border="0" data-recalc-dims="1"></a></div>
		</aside></div><!-- #footersecond -->
<div id="footerthird" class="sidebar col-sm-4" role="complementary">
	</div><!-- #footerthird -->					</div><!-- .row -->
				</div><!-- .container -->
			</section><!-- #main -->
						<div class="site-info">
				<div class="container">
					<div class="row">
												<div class="col-md-12">
							<p class="info textcenter-xs">
								(cc) Edgar González							</p>
						</div><!-- .col-md-12 -->
											</div><!-- .row -->
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.edgargonzalez.com\/2019\/03\/28\/premio-europeo-de-intervencion-en-el-patrimonio-arquitectonico\/":60882};
	</script>
						<style type="text/css">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</style><script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/themes/silvio/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/themes/silvio/js/functions.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.2.1'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.2.1'></script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.edgargonzalez.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201914#ver=201914&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'3449415',post:'60882',tz:'2',srv:'www.edgargonzalez.com'} ]);
	_stq.push([ 'clickTrackerInit', '3449415', '60882' ]);
</script>
</body>
</html>